Tuotenumero: 3521501
Arista Networks Arista 7060X5 Series 7060CX5-56D8
Kytkin, L3, Hallinnoitu, 56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+, ilmavirtaus takaa eteenpäin, telineeseen asennettava
97 559,73 €
77 736,84 € Ilman arvonlisäveroa
Ilmainen toimitus noutopisteeseen
Tilaustuote, 3-6 arkipäivää toimitukseen
The Arista 7060X5 Series Model 7060CX5-56D8 is a switch designed for data centers and enterprise applications. It offers capabilities including support for up to 128,000 VLANs and 500,000 IGMP groups, ensuring extensive traffic management and resource allocation. With a configuration of 56 ports for 100 Gigabit QSFP-DD and 8 ports for 400 Gigabit QSFP-DD, this switch handles demanding network environments. Additionally, its features such as load balancing, support for Equal-Cost Multipath (ECMP), and advanced Quality of Service (QoS) enhance performance through efficient traffic routing and reduced latency.Built with reliability in mind, the Arista 7060CX5-56D8 includes hot-swappable fans and 1+1 power redundancy to ensure continuous operation. The 16 GB RAM combined with a packet buffer size of 57 MB contributes to high throughput and efficient data processing capabilities, achieving a maximum throughput of 8.8 Tbps. Designed for optimal airflow with front-to-back airflow direction, it operates within a temperature range of 0°C to 40°C, making it suitable for various environmental conditions. This switch also complies with environmental standards, simplifying deployment in any data center setup.
Valmistaja
Tuotenumero
3521501
Malli
DCS-7060CX5-56D8-R
Valmistajan kotisivuille
Tuotekuvaus
Arista 7060X5 Series 7060CX5-56D8 - kytkin - 56 porttia - Hallinnoitu - telineeseen asennettava
Laitteen tyyppi
Kytkin - 56 porttia - L3 - Hallinnoitu
Kotelon tyyppi
Ilmavirtaus takaa eteenpäin telineeseen asennettava 2U
Alatyyppi
400 Gigabit Ethernet
Portit
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Suoritusteho
Maksimisuoritusteho: 8.8 Tbps
Pakettia sekunnissa: 5.3 Bpps
Latenssi: 825 µs
Pakettia sekunnissa: 5.3 Bpps
Latenssi: 825 µs
Kapasiteetti
Pakettipuskurimuistin koko: 57 MB
STP-instanssit: 62
IGMP-ryhmät: 128000
ACL:t järjestelmää kohti: 2304
Egress ACLs: 512
ECMP-ryhmät: 4000
Host IPv4 routes: 800000
Host IPv6 routes: 500000
Tuetut VLAN-verkot: 4096
Ports per MLAG: 64
STP-instanssit: 62
IGMP-ryhmät: 128000
ACL:t järjestelmää kohti: 2304
Egress ACLs: 512
ECMP-ryhmät: 4000
Host IPv4 routes: 800000
Host IPv6 routes: 500000
Tuetut VLAN-verkot: 4096
Ports per MLAG: 64
MAC osoitetaulukon koko (Address Table Size)
128K syöttöä
Jumbo-kehystuki
9216 tavua
Reititysprotokolla
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), policy-based routing (PBR)
Kaukohallintaprotokolla
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Ominaisuudet
ECMP, latauksen tasaaminen (load balancing), päällä olevaan laitteeseen kytkettävät 4 tuuletinta, LANZ, CloudVision, RPVST+, MLAG, IGMP snooping, Storm Control, AVB, ZTP, portin peilaus (port mirroring), AEM suite, sFlow, Blue Beacon LED, SDN, ACL-tuki, CPP, DHCP snooping, DHCP-välitys, QoS, CoS, DSCP-tuki, WRR, DCBX-tuki, ETS, PFC, AAA, RPVST+, PTP, ECN
Yhteensopivuusstandardit
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
Virransyöttö
Vaihtovirta 200-240 V (50/60 Hz)
Virran redundanssi
Kyllä
Ulkomitat (PxSxK)
44.5 cm x 59.5 cm x 8.8 cm
Paino
17.8 kg
Järjestelmävaatimukset
Arista EOS
Yleistä
Laitteen tyyppi
Kytkin - 56 porttia - L3 - Hallinnoitu
Kotelon tyyppi
Ilmavirtaus takaa eteenpäin telineeseen asennettava 2U
Alatyyppi
400 Gigabit Ethernet
Portit
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Suoritusteho
Maksimisuoritusteho: 8.8 Tbps
Pakettia sekunnissa: 5.3 Bpps
Latenssi: 825 µs
Pakettia sekunnissa: 5.3 Bpps
Latenssi: 825 µs
Kapasiteetti
Pakettipuskurimuistin koko: 57 MB
STP-instanssit: 62
IGMP-ryhmät: 128000
ACL:t järjestelmää kohti: 2304
Egress ACLs: 512
ECMP-ryhmät: 4000
Host IPv4 routes: 800000
Host IPv6 routes: 500000
Tuetut VLAN-verkot: 4096
Ports per MLAG: 64
STP-instanssit: 62
IGMP-ryhmät: 128000
ACL:t järjestelmää kohti: 2304
Egress ACLs: 512
ECMP-ryhmät: 4000
Host IPv4 routes: 800000
Host IPv6 routes: 500000
Tuetut VLAN-verkot: 4096
Ports per MLAG: 64
MAC osoitetaulukon koko (Address Table Size)
128K syöttöä
Jumbo-kehystuki
9216 tavua
Reititysprotokolla
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), policy-based routing (PBR)
Kaukohallintaprotokolla
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Tunnistusmenetelmä
TACACS+, RADIUS, Secure Shell v.2 (SSH2)
Ominaisuudet
ECMP, latauksen tasaaminen (load balancing), päällä olevaan laitteeseen kytkettävät 4 tuuletinta, LANZ, CloudVision, RPVST+, MLAG, IGMP snooping, Storm Control, AVB, ZTP, portin peilaus (port mirroring), AEM suite, sFlow, Blue Beacon LED, SDN, ACL-tuki, CPP, DHCP snooping, DHCP-välitys, QoS, CoS, DSCP-tuki, WRR, DCBX-tuki, ETS, PFC, AAA, RPVST+, PTP, ECN
Yhteensopivuusstandardit
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
Käyttömuisti (RAM)
16 Gt
Flash-muisti
32 Gt
Laajennus / Kytkeytyvyys
Liitännät
56 x 100Gbit LAN QSFP-DD
8 x 400Gbit LAN QSFP-DD
1 x hallinta (Gigabit LAN)
1 x serial (RS-232) RJ-45
1 x USB
1 x LAN SFP+
8 x 400Gbit LAN QSFP-DD
1 x hallinta (Gigabit LAN)
1 x serial (RS-232) RJ-45
1 x USB
1 x LAN SFP+
Virransyöttö
Virtalähde
Sisäinen virtalähde - hot-plug
Asennettu määrä
2
Maksimi tuettu määrä
2
Virran redundanssi
Kyllä
Virran redundanssikaavio
1+1
Tuotettu teho
1500 watti(a)
Vaadittava jännite
Vaihtovirta 200-240 V (50/60 Hz)
Virran kulutus (toiminnassa)
322 watti(a)
80 PLUS -sertifiointi
80 PLUS Platinum
Muuta
Yhteensopivuusstandardit
FCC Luokka A -sertifioitu, ICES-003, EN 55032, IEC 61000-3-2:2019, EN 61000-3-3, EN 55035, EN 300 386, EN 62368-1, IEC 62368-1, BSMI, KCC, NRTL, RCM, UKCA, VCCI, EMC 2014/30/EU, LVD 2014/35/EU, RoHS 2011/65/EU, RoHS 2015/863/EU, WEEE 2012/19/EU, RFC3176, IEEE 1588, RFC2460, RFC4443, RFC4861, RFC4862, IEC 60320
Ohjelmisto / Järjestelmävaatimukset
Vaadittu käyttöjärjestelmä
Arista EOS
Mitat & Paino
Leveys
44.5 cm
Syvyys
59.5 cm
Korkeus
8.8 cm
Paino
17.8 kg
Ympäristötiedot
Vähimmäiskäyttölämpötila
0 °C
Enimmäiskäyttölämpötila
40 °C
Toimintakosteus
5 - 95%
Vähimmäismivarastointilämpötila
-40 °C
Enimmäisvarastointilämpötila
70 °C
Edellä mainitut tiedot/tekniset tiedot ovat suuntaa-antavia ja valmistaja voi ilman varoitusta muuttaa niitä. Pidätämme oikeuden painovirheisiin ja ohjeellisiin kuviin. Jotkin tekstit voivat olla automaattisesti luotuja tai konekäännettyjä, mikä voi johtaa harhaanjohtavaan tekstiin.