Tuotenumero: 3521471

Arista Networks Arista 7280R3A Series 7280SR3A-48YC8

Kytkin, L3, Hallinnoitu, 48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP, ilmavirtaus takaa eteenpäin, telineeseen asennettava

104 527,26 € 83 288,65 € Ilman arvonlisäveroa
Ilmainen toimitus noutopisteeseen
Tilaustuote, 3-6 arkipäivää toimitukseen

The Arista 7280R3A Series, particularly the 7280SR3A-48YC8 model, is engineered for high-performance networking. It features a substantial packet buffer size of 4 GB, supporting efficient data handling and flow. Designed with front-to-back airflow for optimal cooling, this switch includes a built-in telemetry module and a 120 GB SSD for enhanced monitoring and performance metrics. URPF, storm control, and various routing protocols including OSPF and BGP offer advanced traffic management and reliability for data centers.

Valmistaja
Tuotenumero
3521471
Malli
DCS-7280SR3A-48YC8-R
Valmistajan kotisivuille
Tuotekuvaus
Arista 7280R3A Series 7280SR3A-48YC8 - kytkin - 48 porttia - Hallinnoitu - telineeseen asennettava
Laitteen tyyppi
Kytkin - 48 porttia - L3 - Hallinnoitu
Kotelon tyyppi
Ilmavirtaus takaa eteenpäin telineeseen asennettava 1U
Alatyyppi
50 Gigabit Ethernet
Portit
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Suoritusteho
Suoritusteho: 3,6 Tbps
Latenssi: 3.8 µs
Pakettia sekunnissa: 1.35 Bpps
Kapasiteetti
Pakettipuskurimuistin koko: 4 GB
Reititysprotokolla
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, policy-based routing (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Kaukohallintaprotokolla
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Ominaisuudet
ARP-tuki, IGMP snooping, portin peilaus (port mirroring), sFlow, DCBX-tuki, DHCP snooping, ACL-tuki, QoS, ECMP, URPF, DHCP-välitys, päällä olevaan laitteeseen kytkettävät 4 tuuletinta, CoS, IPFIX, MSDP, DSCP-tuki, MACsec-tuki, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-in-Q tunneling, ETS, merkkivalo-LED, RPM, RPVST+, silmukkasuojaus, komentoriviliittymän hallinta, UDF, VXLANsec encryption, MoFRR, 8-ytiminen CPU
Yhteensopivuusstandardit
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Virran redundanssi
Kyllä
Ulkomitat (PxSxK)
43.99 cm x 50.31 cm x 4.37 cm
Paino
11.23 kg
Järjestelmävaatimukset
Arista EOS

Yleistä

Laitteen tyyppi
Kytkin - 48 porttia - L3 - Hallinnoitu
Kotelon tyyppi
Ilmavirtaus takaa eteenpäin telineeseen asennettava 1U
Alatyyppi
50 Gigabit Ethernet
Portit
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Suoritusteho
Suoritusteho: 3,6 Tbps
Latenssi: 3.8 µs
Pakettia sekunnissa: 1.35 Bpps
Kapasiteetti
Pakettipuskurimuistin koko: 4 GB
Reititysprotokolla
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, policy-based routing (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Kaukohallintaprotokolla
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Tunnistusmenetelmä
RADIUS, TACACS+
Ominaisuudet
ARP-tuki, IGMP snooping, portin peilaus (port mirroring), sFlow, DCBX-tuki, DHCP snooping, ACL-tuki, QoS, ECMP, URPF, DHCP-välitys, päällä olevaan laitteeseen kytkettävät 4 tuuletinta, CoS, IPFIX, MSDP, DSCP-tuki, MACsec-tuki, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-in-Q tunneling, ETS, merkkivalo-LED, RPM, RPVST+, silmukkasuojaus, komentoriviliittymän hallinta, UDF, VXLANsec encryption, MoFRR, 8-ytiminen CPU
Yhteensopivuusstandardit
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Suoritin
1
Käyttömuisti (RAM)
64 Gt
Sisäänrakennetut laitteet
Telemetriamoduuli, 120 GB SSD

Laajennus / Kytkeytyvyys

Liitännät
48 x 50Gbit LAN SFP
1 x hallinta (Gigabit LAN) RJ-45
1 x USB
1 x hallinta (RS-232) RJ-45
6 x 200Gbit LAN QSFP

Virransyöttö

Virtalähde
Sisäinen virtalähde - hot-plug
Asennettu määrä
2
Maksimi tuettu määrä
2
Virran redundanssi
Kyllä
Virran redundanssikaavio
1+1
Virran kulutus (toiminnassa)
290 watti(a)

Muuta

Yhteensopivuusstandardit
FCC Luokka A -sertifioitu, VCCI, BSMI, ICES-003, EN 61000-3-3, KCC, NRTL, RCM, RoHS 2011/65/EU, WEEE 2012/19/EU, EMC 2014/30/EU, LVD 2014/35/EU, EN 300 386, EN 62368-1, IEC 62368-1, IEEE 1588, EN 55032, EN 55035, RFC2460, RoHS 2015/863/EU, IEC 61000-3-2:2019, UKCA, RFC2463, RFC2461, RFC2462, RFC3176

Ohjelmisto / Järjestelmävaatimukset

Vaadittu käyttöjärjestelmä
Arista EOS

Mitat & Paino

Leveys
43.99 cm
Syvyys
50.31 cm
Korkeus
4.37 cm
Paino
11.23 kg

Ympäristötiedot

Vähimmäiskäyttölämpötila
0 °C
Enimmäiskäyttölämpötila
40 °C
Toimintakosteus
5 - 95%
Vähimmäismivarastointilämpötila
-40 °C
Enimmäisvarastointilämpötila
70 °C

Edellä mainitut tiedot/tekniset tiedot ovat suuntaa-antavia ja valmistaja voi ilman varoitusta muuttaa niitä. Pidätämme oikeuden painovirheisiin ja ohjeellisiin kuviin. Jotkin tekstit voivat olla automaattisesti luotuja tai konekäännettyjä, mikä voi johtaa harhaanjohtavaan tekstiin.