Tuotenumero: 3139322
TP-Link JetStream TL-SG3210XHP-M2 - V1 - kytkin - 10 porttia - hallittava - telineeseen asennettava
V1, kytkin, Hallinnoitu, 8 x 10/100/1000 + 2 x SFP+, räkkiin asennettava, PoE+ (240 W)
467,03 €
372,14 € Ilman arvonlisäveroa
Ilmainen toimitus noutopisteeseen
Tukkurilla, 5-8 arkipäivää toimitukseen
Valmistaja
Tuotenumero
3139322
Malli
TL-SG3210XHP-M2
Ean
6935364030797
Valmistajan kotisivuille
Ota yhteyttä valmistajaan
Kytkin tyyppi
Hallittu
Kytkinkerros
L2+
Quality of Service -tuki
Kyllä
Verkkosivupohjainen hallinta
Kyllä
Pilvipalvelussa hallinnoitu
Kyllä
Liikenteen luokittelu
Kyllä
ARP-tarkastus
Kyllä
Configuring Location Settings (CLI)
Kyllä
Järjestelmän tapahtumien loki
Kyllä
MIB-tuki
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Basic kytkentä RJ-45 Ethernet-porttien määrä
8
Peruskytkentä RJ-45 Ethernet-porttien tyyppi
2.5G Ethernet (100/1000/2500)
Asennettujen SFP moduulien määrä
0
Asennettujen SFP+ moduulien määrä
0
2,5 G Ethernet (kupari) -porttien määrä
8
SFP+ -moduulipaikkojen määrä
2
Virtaliitin
AC-in-liitin
Verkkostandardit
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-tuki
Kyllä
Porttien peilaus
Kyllä
IP-reititys
Kyllä
Virranhallinnan tuki
Kyllä
Linkkien yhdistäminen
Kyllä
Broadcast Storm Control
Kyllä
Nopeuden rajoitus
Kyllä
STP-Protokolla
Kyllä
Head-of-line (HOL) blocking
Kyllä
Ethernet LAN -datanopeudet
100,1000,2500 Mbit/s
VLAN-tuki
Kyllä
Virtuaalisen LAN:n ominaisuudet
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN:ien määrä
4000
MAC-osoitetaulukko
16000 entries
Kytkentäkapasiteetti
80 Gbit/s
Forwarding rate
59,52 Mpps
Staattinen reitti
Kyllä
Staattisten reittien määrä
48
IP-rajapintojen määrä
16
Jumbo Frames -tuki
Kyllä
Jumbo frames
9000
Laitteen puskurimuistiin
12 MB
DHCP-ominaisuudet
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Pääsynhallintalista
Kyllä
IGMP snooping
Kyllä
Tietoturva-algoritmit
HTTPS, SSH, SSH-2, SSL/TLS
MAC-osoitteensuodatus
Kyllä
Staattisen portin turvallisuus
Kyllä
SSH/SSL-tuki
Kyllä
Kehäsuojaus
Kyllä
BPDU suodatus/suojaus
Kyllä
IP-MAC-portti-yhdistys
Kyllä
Todennustapa
MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen
Salasanasuojaus
Kyllä
Todennuksen laji
AAA, TACACS+
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-tuki
Kyllä
Multicast Listener Discovery (MLD) snooping
Y
Hallintaprotokolla
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Kyllä
Telineasennus
Kyllä
Kotelo
1U
Tuotteen väri
Musta
LED-merkkivalot
Kyllä
Tuulettimien määrä
2 tuuletin(ta)
Voimanlähde
AC
Virtalähde mukana
Kyllä
AC-syöttöjännite
100 - 240 V
AC-syöttötaajuus
50/60 Hz
Tehonkulutus (maks.)
285,9 W
Power over Ethernet -tuki
Kyllä
Power over Ethernet plus (PoE +) -porttien määrä
8
Power over Ethernet (PoE) -virta per portti
30 W
Power over Ethernet (PoE) arvioitu kokonaismäärä
240 W
Käyttölämpötila (T-T)
0 - 45 °C
Varastointilämpötila
-40 - 70 °C
Käytön suhteellinen kosteus (H-H)
10 - 90%
Säilytysympäristön kosteus
5 - 90%
Lämmön poisohjaus
975,54 BTU/h
Tuotteen leveys
440 mm
Tuotteen syvyys
180 mm
Tuotteen korkeus
44 mm
Sisältää johdot
AC
Pika-aloitusopas
Kyllä
Pakkaustyyppi
Laatikko
Sertifiointi
CE, FCC, RoHS
Hallintaominaisuudet
Kytkin tyyppi
Hallittu
Kytkinkerros
L2+
Quality of Service -tuki
Kyllä
Verkkosivupohjainen hallinta
Kyllä
Pilvipalvelussa hallinnoitu
Kyllä
Liikenteen luokittelu
Kyllä
ARP-tarkastus
Kyllä
Configuring Location Settings (CLI)
Kyllä
Järjestelmän tapahtumien loki
Kyllä
MIB-tuki
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Liitettävyys
Basic kytkentä RJ-45 Ethernet-porttien määrä
8
Peruskytkentä RJ-45 Ethernet-porttien tyyppi
2.5G Ethernet (100/1000/2500)
Asennettujen SFP moduulien määrä
0
Asennettujen SFP+ moduulien määrä
0
2,5 G Ethernet (kupari) -porttien määrä
8
SFP+ -moduulipaikkojen määrä
2
Virtaliitin
AC-in-liitin
Verkko
Verkkostandardit
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-tuki
Kyllä
Porttien peilaus
Kyllä
IP-reititys
Kyllä
Virranhallinnan tuki
Kyllä
Linkkien yhdistäminen
Kyllä
Broadcast Storm Control
Kyllä
Nopeuden rajoitus
Kyllä
STP-Protokolla
Kyllä
Head-of-line (HOL) blocking
Kyllä
Ethernet LAN -datanopeudet
100,1000,2500 Mbit/s
VLAN-tuki
Kyllä
Virtuaalisen LAN:n ominaisuudet
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN:ien määrä
4000
Datasiirto
MAC-osoitetaulukko
16000 entries
Kytkentäkapasiteetti
80 Gbit/s
Forwarding rate
59,52 Mpps
Staattinen reitti
Kyllä
Staattisten reittien määrä
48
IP-rajapintojen määrä
16
Jumbo Frames -tuki
Kyllä
Jumbo frames
9000
Laitteen puskurimuistiin
12 MB
Suojaus
DHCP-ominaisuudet
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Pääsynhallintalista
Kyllä
IGMP snooping
Kyllä
Tietoturva-algoritmit
HTTPS, SSH, SSH-2, SSL/TLS
MAC-osoitteensuodatus
Kyllä
Staattisen portin turvallisuus
Kyllä
SSH/SSL-tuki
Kyllä
Kehäsuojaus
Kyllä
BPDU suodatus/suojaus
Kyllä
IP-MAC-portti-yhdistys
Kyllä
Todennustapa
MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen
Salasanasuojaus
Kyllä
Todennuksen laji
AAA, TACACS+
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Monilähetysominaisuudet
Multicast-tuki
Kyllä
Multicast Listener Discovery (MLD) snooping
Y
Protokollat
Hallintaprotokolla
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Kyllä
Suunnittelu
Telineasennus
Kyllä
Kotelo
1U
Tuotteen väri
Musta
LED-merkkivalot
Kyllä
Tuulettimien määrä
2 tuuletin(ta)
Virranhallinta
Voimanlähde
AC
Virtalähde mukana
Kyllä
AC-syöttöjännite
100 - 240 V
AC-syöttötaajuus
50/60 Hz
Tehonkulutus (maks.)
285,9 W
Power over Ethernet (PoE)
Power over Ethernet -tuki
Kyllä
Power over Ethernet plus (PoE +) -porttien määrä
8
Power over Ethernet (PoE) -virta per portti
30 W
Power over Ethernet (PoE) arvioitu kokonaismäärä
240 W
Ympäristöolosuhteet
Käyttölämpötila (T-T)
0 - 45 °C
Varastointilämpötila
-40 - 70 °C
Käytön suhteellinen kosteus (H-H)
10 - 90%
Säilytysympäristön kosteus
5 - 90%
Lämmön poisohjaus
975,54 BTU/h
Paino ja mitat
Tuotteen leveys
440 mm
Tuotteen syvyys
180 mm
Tuotteen korkeus
44 mm
Pakkauksen sisältö
Sisältää johdot
AC
Pika-aloitusopas
Kyllä
Pakkaustiedot
Pakkaustyyppi
Laatikko
Sertifikaatit
Sertifiointi
CE, FCC, RoHS
Edellä mainitut tiedot/tekniset tiedot ovat suuntaa-antavia ja valmistaja voi ilman varoitusta muuttaa niitä. Pidätämme oikeuden painovirheisiin ja ohjeellisiin kuviin. Jotkin tekstit voivat olla automaattisesti luotuja tai konekäännettyjä, mikä voi johtaa harhaanjohtavaan tekstiin.