Tuotenumero: 2888973
TP-Link TL-SG2008P JetStream 8-portin Gigabit Smart -kytkin, jossa on 4-porttinen PoE+ (62W)
V1, kytkin, smart, 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+), työpöytä, PoE+ (62 W)
Varastossa
126,00 €
100,40 € Ilman arvonlisäveroa
Ilmainen toimitus noutopisteeseen
1 kpl
Varastossa - 2-5 arkipäivän toimitus
The TP-Link Omada SG2008P V3.3 is a versatile switch designed to enhance network performance while providing reliable connectivity for various devices. With a PoE+ capability of 30 W per port and a total PoE budget of 62 W, this switch efficiently powers connected devices without the need for additional adapters. Its fanless design ensures silent operation, making it suitable for any environment, from offices to homes. This model supports a range of features such as VLAN support, IGMP snooping, and DHCP snooping, which help optimize network management and enhance security. With a maximum capacity of 4000 ACL entries and support for 256 IPv4 groups, the SG2008P is built to handle extensive network traffic while maintaining smooth performance. Its robust construction and compliance with various standards ensure a durable and reliable network solution for all connectivity needs.
Valmistaja
Tuotenumero
2888973
Malli
TL-SG2008P
Ean
6935364072957
Valmistajan kotisivuille
Ota yhteyttä valmistajaan
Kytkin tyyppi
Hallittu
Kytkinkerros
L2/L2+
Quality of Service -tuki
Kyllä
Verkkosivupohjainen hallinta
Kyllä
ARP-tarkastus
Kyllä
Järjestelmän tapahtumien loki
Kyllä
MIB-tuki
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Basic kytkentä RJ-45 Ethernet-porttien määrä
8
Peruskytkentä RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Asennettujen SFP moduulien määrä
0
Asennettujen SFP+ moduulien määrä
0
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G-tuki
Ei
Porttien peilaus
Kyllä
Virranhallinnan tuki
Kyllä
Linkkien yhdistäminen
Kyllä
Broadcast Storm Control
Kyllä
Nopeuden rajoitus
Kyllä
Auto MDI/MDI-X
Kyllä
STP-Protokolla
Kyllä
Auto-negotiaatio
Kyllä
VLAN-tuki
Kyllä
VLAN:ien määrä
4094
MAC-osoitetaulukko
8000 entries
Kytkentäkapasiteetti
16 Gbit/s
Forwarding rate
11,9 Mpps
Jonojen määrä
8
Jumbo Frames -tuki
Kyllä
Jumbo frames
9000
Laitteen puskurimuistiin
4,1 MB
DHCP-ominaisuudet
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snooping
Kyllä
Tietoturva-algoritmit
802.1x RADIUS
MAC-osoitteensuodatus
Kyllä
Todennustapa
MAC-pohjainen tunnistautuminen, Verkkopohjainen todennus
Todennuksen laji
RADIUS
Multicast-tuki
Kyllä
Hallintaprotokolla
SNMPv1/v2c/v3
IPv4- ja IPv6 -ominaisuudet
IPv6 Telnet, IPv6 ping, IPv6 tracert
Telineasennus
Kyllä
Tuotteen väri
Musta
LED-merkkivalot
Kyllä
Ilman tuuletinta
Kyllä
Virtalähde mukana
Kyllä
Tehonkulutus (maks.)
77,3 W
Power over Ethernet -tuki
Kyllä
Power over Ethernet plus (PoE +) -porttien määrä
4
Käyttölämpötila (T-T)
0 - 40 °C
Varastointilämpötila
-40 - 70 °C
Käytön suhteellinen kosteus (H-H)
10 - 90%
Säilytysympäristön kosteus
5 - 90%
Lämmön poisohjaus
263,6 BTU/h
Tuotteen leveys
209 mm
Tuotteen syvyys
126 mm
Tuotteen korkeus
26 mm
Käyttöopas
Kyllä
Pakkaustyyppi
Laatikko
Sertifiointi
CE, FCC, RoHS
Hallintaominaisuudet
Kytkin tyyppi
Hallittu
Kytkinkerros
L2/L2+
Quality of Service -tuki
Kyllä
Verkkosivupohjainen hallinta
Kyllä
ARP-tarkastus
Kyllä
Järjestelmän tapahtumien loki
Kyllä
MIB-tuki
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Liitettävyys
Basic kytkentä RJ-45 Ethernet-porttien määrä
8
Peruskytkentä RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Asennettujen SFP moduulien määrä
0
Asennettujen SFP+ moduulien määrä
0
Verkko
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G-tuki
Ei
Porttien peilaus
Kyllä
Virranhallinnan tuki
Kyllä
Linkkien yhdistäminen
Kyllä
Broadcast Storm Control
Kyllä
Nopeuden rajoitus
Kyllä
Auto MDI/MDI-X
Kyllä
STP-Protokolla
Kyllä
Auto-negotiaatio
Kyllä
VLAN-tuki
Kyllä
VLAN:ien määrä
4094
Datasiirto
MAC-osoitetaulukko
8000 entries
Kytkentäkapasiteetti
16 Gbit/s
Forwarding rate
11,9 Mpps
Jonojen määrä
8
Jumbo Frames -tuki
Kyllä
Jumbo frames
9000
Laitteen puskurimuistiin
4,1 MB
Suojaus
DHCP-ominaisuudet
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snooping
Kyllä
Tietoturva-algoritmit
802.1x RADIUS
MAC-osoitteensuodatus
Kyllä
Todennustapa
MAC-pohjainen tunnistautuminen, Verkkopohjainen todennus
Todennuksen laji
RADIUS
Monilähetysominaisuudet
Multicast-tuki
Kyllä
Protokollat
Hallintaprotokolla
SNMPv1/v2c/v3
IPv4- ja IPv6 -ominaisuudet
IPv6 Telnet, IPv6 ping, IPv6 tracert
Suunnittelu
Telineasennus
Kyllä
Tuotteen väri
Musta
LED-merkkivalot
Kyllä
Suorituskyky
Ilman tuuletinta
Kyllä
Virranhallinta
Virtalähde mukana
Kyllä
Tehonkulutus (maks.)
77,3 W
Power over Ethernet (PoE)
Power over Ethernet -tuki
Kyllä
Power over Ethernet plus (PoE +) -porttien määrä
4
Ympäristöolosuhteet
Käyttölämpötila (T-T)
0 - 40 °C
Varastointilämpötila
-40 - 70 °C
Käytön suhteellinen kosteus (H-H)
10 - 90%
Säilytysympäristön kosteus
5 - 90%
Lämmön poisohjaus
263,6 BTU/h
Paino ja mitat
Tuotteen leveys
209 mm
Tuotteen syvyys
126 mm
Tuotteen korkeus
26 mm
Pakkauksen sisältö
Käyttöopas
Kyllä
Pakkaustiedot
Pakkaustyyppi
Laatikko
Sertifikaatit
Sertifiointi
CE, FCC, RoHS
Edellä mainitut tiedot/tekniset tiedot ovat suuntaa-antavia ja valmistaja voi ilman varoitusta muuttaa niitä. Pidätämme oikeuden painovirheisiin ja ohjeellisiin kuviin. Jotkin tekstit voivat olla automaattisesti luotuja tai konekäännettyjä, mikä voi johtaa harhaanjohtavaan tekstiin.