Tuotenumero: 3375840

TRENDnet TL2-F70284 - Version v1.0R - switch - Layer 2 - 28 ports - Managed - rack-mountable - TAA Compliant

Version v1.0R, kytkin, Layer 2, Hallinnoitu, 24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+, telineeseen asennettava, TAA-yhteensopiva

450,00 € 358,57 € Ilman arvonlisäveroa
Ilmainen toimitus noutopisteeseen
Tukkurilla, 4-7 arkipäivää toimitukseen

The TRENDnet TL2-F70284 is a versatile network switch designed to meet the demands of modern networks. It features 24 Gigabit Ethernet ports and 4 10Gbit SFP+ ports, providing ample connectivity options for high-speed networking. With a total switching capacity of 128 Gbps and a forwarding rate of 95.2 Mpps, this switch ensures reliable performance for data-intensive applications. Built with a robust metal housing, it offers features such as IGMP snooping, port mirroring, and support for both IPv4 and IPv6 protocols, making it adaptable to any networking environment. The included rack mounting kit and 1U form factor allow for easy installation in server rooms or network closets, accommodating various setups while maintaining efficient airflow with its built-in smart fans.

Valmistaja
Tuotenumero
3375840
Malli
TL2-F70284
Ean
0710931140996
Valmistajan kotisivuille
Tuotekuvaus
TRENDnet TL2-F70284 - Version v1.0R - kytkin - Layer 2 - 28 porttia - Hallinnoitu - telineeseen asennettava - TAA-yhteensopiva
Laitteen tyyppi
Kytkin - 28 porttia - Hallinnoitu
Kotelon tyyppi
Telineeseen asennettava 1U
Alatyyppi
Gigabit Ethernet / 10 Gigabit Ethernet
Portit
24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+
Suoritusteho
Kytkemiskapasiteetti: 128 Gbps
Edelleenlähetysarvo (64 tavun paketit): 95.2 Mpps
Kapasiteetti
RAM buffer: 2 MB
LACP-linkit ryhmää kohti (aktiiviset): enintään 8
IPv4 interfaces: enintään 15
VLAN groups: enintään 256
IPv6 interfaces: enintään 15
ARP-taulukko: enintään 512
Monilähetysryhmät: enintään 256
MAC osoitetaulukon koko (Address Table Size)
32 000 syöttöä
Jumbo-kehystuki
12KB
Kaukohallintaprotokolla
CLI, Telnet, SSH, Web GUI, HTTP, HTTPS, IPv4, IPv6, DNS, TFTP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9
Ominaisuudet
LED-tilan ilmaisimet, nollaus-painike, kaksisuuntainen toiminto, laittaa muistiin ja välittää edelleen (store and forward), IPv4-tuki, IPv6-tuki, päivitettävä valmisohjelmisto, SNMP trap, LLDP, ICMPv4/ICMPv6 -tuki, SNTP-tuki, dual image support, järjestelmäloki, portin peilaus (port mirroring), silmukantunnistin, port statistics counter, real-time traffic statistics, ping vahtikoira-ajastin, DDM, MIB II, STP-tuki, RSTP, MSTP-tuki, Link Aggregation, CoS, DSCP-tuki, per portin kaistanleveyden hallinta, jonon suunnittelutuki, lähetystila, monilähetystila, Storm Control, tagged VLAN, GVRP, protokolliin perustuva VLANs-tuki, MAC based VLAN, Private VLAN, staattinen reititys, Inter-VLAN Routing, IGMP snooping, IGMP snooping v2, IGMP snooping v3, MLD-snooping, MLD snooping v2, IGMP fast leave, Multicast-suodatustoiminto, 802.1x todennus, DHCP snooping, DART, DoS, Smart Fans, metallikotelo
Yhteensopivuusstandardit
IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ad (LACP), IEEE 802.3z
Virransyöttö
Vaihtovirta 100-240 V (50/60 Hz)
Ulkomitat (PxSxK)
44 cm x 27 cm x 4.4 cm
Paino
3.82 kg
TAA-yhteensopivuus
Kyllä

Yleistä

Laitteen tyyppi
Kytkin - 28 porttia - Hallinnoitu
Kotelon tyyppi
Telineeseen asennettava 1U
Alatyyppi
Gigabit Ethernet / 10 Gigabit Ethernet
Portit
24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+
Suoritusteho
Kytkemiskapasiteetti: 128 Gbps
Edelleenlähetysarvo (64 tavun paketit): 95.2 Mpps
Kapasiteetti
RAM buffer: 2 MB
LACP-linkit ryhmää kohti (aktiiviset): enintään 8
IPv4 interfaces: enintään 15
VLAN groups: enintään 256
IPv6 interfaces: enintään 15
ARP-taulukko: enintään 512
Monilähetysryhmät: enintään 256
MAC osoitetaulukon koko (Address Table Size)
32 000 syöttöä
Jumbo-kehystuki
12KB
Kaukohallintaprotokolla
CLI, Telnet, SSH, Web GUI, HTTP, HTTPS, IPv4, IPv6, DNS, TFTP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9
Tunnistusmenetelmä
RADIUS, TACACS+
Ominaisuudet
LED-tilan ilmaisimet, nollaus-painike, kaksisuuntainen toiminto, laittaa muistiin ja välittää edelleen (store and forward), IPv4-tuki, IPv6-tuki, päivitettävä valmisohjelmisto, SNMP trap, LLDP, ICMPv4/ICMPv6 -tuki, SNTP-tuki, dual image support, järjestelmäloki, portin peilaus (port mirroring), silmukantunnistin, port statistics counter, real-time traffic statistics, ping vahtikoira-ajastin, DDM, MIB II, STP-tuki, RSTP, MSTP-tuki, Link Aggregation, CoS, DSCP-tuki, per portin kaistanleveyden hallinta, jonon suunnittelutuki, lähetystila, monilähetystila, Storm Control, tagged VLAN, GVRP, protokolliin perustuva VLANs-tuki, MAC based VLAN, Private VLAN, staattinen reititys, Inter-VLAN Routing, IGMP snooping, IGMP snooping v2, IGMP snooping v3, MLD-snooping, MLD snooping v2, IGMP fast leave, Multicast-suodatustoiminto, 802.1x todennus, DHCP snooping, DART, DoS, Smart Fans, metallikotelo
Yhteensopivuusstandardit
IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ad (LACP), IEEE 802.3z
Sisäänrakennetut laitteet
3 tuuletinta
Tilan ilmaisimet
Hälytys, teho, järjestelmä, linkki/toiminta

Laajennus / Kytkeytyvyys

Liitännät
24 x Gigabit LAN RJ-45
4 x 10Gbit LAN SFP+
1 x konsoli RJ-45

Virransyöttö

Virtalähde
Sisäinen virtalähde
Vaadittava jännite
Vaihtovirta 100-240 V (50/60 Hz)

Muuta

Sisältyvät lisävarusteet
Virtakaapeli
Sisältyvät kaapelit
1 x RJ-45-RS-232-kaapeli - 1.5 m
Telineasennuspakkaus
Sisältää
Keskimääräinen vikaväli (MTBF)
412,539 tuntia
Yhteensopivuusstandardit
NDAA, RFC1213, RFC1643, RFC1493, RFC1215, FCC, ETL
TAA-yhteensopivuus
Kyllä

Mitat & Paino

Leveys
44 cm
Syvyys
27 cm
Korkeus
4.4 cm
Paino
3.82 kg

Ympäristötiedot

Vähimmäiskäyttölämpötila
0 °C
Enimmäiskäyttölämpötila
50 °C
Toimintakosteus
0 - 90% (höyrystymätön)

Edellä mainitut tiedot/tekniset tiedot ovat suuntaa-antavia ja valmistaja voi ilman varoitusta muuttaa niitä. Pidätämme oikeuden painovirheisiin ja ohjeellisiin kuviin. Jotkin tekstit voivat olla automaattisesti luotuja tai konekäännettyjä, mikä voi johtaa harhaanjohtavaan tekstiin.