Tuotenumero: 3524970

PLANET HPOE-2400G - PoE injector - 720 Watt

PoE-injektori (telineasennettava), Vaihtovirta 100-240 V, 720 watti(a), Ethernet 10/100/1000, lähtöliittimet: 24, 1U, 19"

608,18 € 484,61 € Ilman arvonlisäveroa
Ilmainen toimitus noutopisteeseen
Tukkurilla, 5-8 arkipäivää toimitukseen
Laturi sisältyy hintaan
Charger included

PLANET HPOE Managed PoE Injector Hub series, a cost-effective and quick PoE solution, is designed to perfectly upgrade an existing network infrastructure to IEEE 802.3at Power over Ethernet Plus network system without replacing the existing Ethernet Switch.

Valmistaja
Tuotenumero
3524970
Malli
HPOE-2400G
Ean
4711213688188
Valmistajan kotisivuille
Tuotekuvaus
PLANET HPOE-2400G - PoE-injektori - 720 watti(a)
Laitteen tyyppi
PoE-injektori - telineasennettava
Power Over Ethernet (PoE)
PoE+
Telineen koko
19" - 1U
Tulojännite
Vaihtovirta 100-240 V
Lähtöjännite
50 - 57 V
Virtakapasiteetti
720 watti(a)
Lähtöliittimet
24 x RJ-45
Verkkoyhteydet
Ethernet 10/100/1000
Kaukohallintaprotokolla
SNMP 1, SNMP 2c, HTTP
Ulkomitat (PxSxK)
44 cm x 30 cm x 4.4 cm

Yleistä

Laitteen tyyppi
PoE-injektori - telineasennettava
Power Over Ethernet (PoE)
PoE+ (IEEE 802.3at)
Korkeus (Telineyksikköä)
1U
Telineen koko
19"

Virtalähde

Tulojännite
Vaihtovirta 100-240 V
Vaadittu taajuus
50/60 Hz
Virran kulutus (toiminnassa)
800 watti(a)
Tehon lähtöliittimien yksityiskohdat
24 x RJ-45
Lähtöjännite
50 - 57 V
Virtakapasiteetti
720 watti(a)

Verkkoyhteydet

Etähallinta liitäntä
Ethernet 10/100/1000
Kaukohallintaprotokolla
SNMP 1, SNMP 2c, HTTP

Laajennus / Kytkeytyvyys

Liitännät
24 x Gigabit LAN - RJ-45
1 x hallinta (Gigabit Ethernet) - RJ-45

Muuta

Sisältyvät kaapelit
10Base-T -kaapeli - ulkoinen - 100 m
100Base-TX -kaapeli - ulkoinen - 100 m
6 x 1000Base-T -kaapeli - ulkoinen - 100 m
Verkkokaapeli - ulkoinen - 100 m
Ominaisuudet
Ylikuumenemissuoja, LED-osoittimet, päivitettävä valmisohjelmisto, automaattinen neuvottelu, 3 jäähdytystuuletinta
Yhteensopivuusstandardit
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, FCC Part 15 A, RFC768, RFC791, RFC2068, RFC1157, RFC1902, RFC5424

Mitat & paino

Leveys
44 cm
Syvyys
30 cm
Korkeus
4.4 cm

Edellä mainitut tiedot/tekniset tiedot ovat suuntaa-antavia ja valmistaja voi ilman varoitusta muuttaa niitä. Pidätämme oikeuden painovirheisiin ja ohjeellisiin kuviin. Jotkin tekstit voivat olla automaattisesti luotuja tai konekäännettyjä, mikä voi johtaa harhaanjohtavaan tekstiin.